Newbie questions about Pliant

Newbie questions about Pliant

"downgrading" pliant

Message posted by maybe Guilherme Miotto on 2006/03/22 04:02:44
Im running release 95, but i need to serve a page that was made in release 58.
How can i do this change? Just deleting /pliant folder and installing the old version?
I realy have undergrade the server?
Message posted by maybe Guilherme Miotto on 2006/03/24 02:41:29
Ignore this message